Ergebnis 1 bis 3 von 3

Thema: Kann ASSP als dienst nicht starten

  1. #1
    Neues Mitglied
    Registriert seit
    25.03.2014
    Beiträge
    2

    Standard Kann ASSP als dienst nicht starten

    Hallo,

    Der assp.pl scheint als Dienst installiert zu sein, nur bei started meldet er dieser Fehler 1053: " Der Dienst antowrtete nicht rechtzeitig auf die Start Anforderung..." zurück. Von Kommanzeile startet er problemlos....
    liegt es an der Konfiguration (assp.cfg)?

    Grüß,
    Ronen

  2. #2
    Ritter der Tafelrunde Avatar von Arthur
    Registriert seit
    15.01.2007
    Ort
    Avalon
    Beiträge
    11.633

    Standard

    Das Problem scheint schon lange bekannt zu sein http://permalink.gmane.org/gmane.mai...assp.test/6635
    11 Sep 08:31 2009
    Re: ASSP as a service (service did not respond) 1053

    It can be some sort of incompatibility in:
    1. Windows Server 2008 x64.
    2. Perl 5.10 x64
    3. Win32: : Daemon

  3. #3
    Neues Mitglied
    Registriert seit
    25.03.2014
    Beiträge
    2

    Standard Re: Kann ASSP als dienst nicht starten

    danke für die schenelle Antwort. Ich werde versuchen auf eine andere Perlversion umzusteigen da meine Konfiguration ist w32 und sbs2003. Interessant wäre zu lesen mit welchen Perlversion hat man gute Erfahrungen gemacht...

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Partnerlink:
REDDOXX Anti-Spam Lösungen