Ergebnis 1 bis 7 von 7

Thema: pills11.com - forenspam

Hybrid-Darstellung

Vorheriger Beitrag Vorheriger Beitrag   Nächster Beitrag Nächster Beitrag
  1. #1
    Neues Mitglied
    Registriert seit
    18.06.2007
    Beiträge
    2

    Standard pills11.com - forenspam

    Hallo!

    Seit kurzer Zeit wird in meinen Beiträgen in vBulletin Foren immer ein "pills11.com ) angehängt. Und plötzlich sind es schon zwei.

    Ich habe meinen Computer schon mit Spybot und dergleichen untersucht, da ich ja dachte es könnte ein kleiner Virus sein. Außerdem habe ich noch die Kaspersky Internet Security, welche ziemlich sicher ist.

    Trotzdem will das einfach nicht weggehen. Kennt das vielleicht einer? Google sagt nix besonderes dazu, meist find ich nur Leute mit dem gleichen Problem!

    Gibt es Abhilfe?
    Geändert von Fidul (26.06.2007 um 18:06 Uhr) Grund: Wurmkot entsorgt. ;)

  2. #2
    Medien- & Kaffeeguru Avatar von truelife
    Registriert seit
    28.01.2006
    Ort
    Vals (Graubünden)
    Beiträge
    19.330

    Standard

    Hallo swappa, wenn da wirkliuch was auf deinen PC ist, mache bitte folgendes:

    Downloade ATF-Cleaner: [Link nur für registrierte Mitglieder sichtbar. ] , hake "Select All" an und drücke "Empty Selected".

    Arbeite diese Anleitung ab und poste das Log von Combofix: [Link nur für registrierte Mitglieder sichtbar. ]

    Lade/entpacke HijackThis: Lade/entpacke HijackThis in einem Ordner auf dem Desktop, Benenne hijackthis in HJT um
    ---> None of the above just start the program --> Scan -> Save log --> hijackthis.log - Save - es öffnet sich der Editor

    nun das KOMPLETTE Log mit rechtem Mausklick abkopieren und ins Forum mit rechtem Mausklick "einfügen"
    in einem Ordner, Benenne hijackthis in HJT um
    --> Scan -> Save log --> hijackthis.log - Save - es öffnet sich der Editor, danach das KOMPLETTE Log kopieren und ins Forum einfügen.

    Download Killbox: [Link nur für registrierte Mitglieder sichtbar. ], führe das Programm aber noch nicht aus!
    "Eine Rose wird auch im Himmel noch ein Rose sein, aber sie wird zehnmal süßer duften." - Luisa † 26.10.2009
    Spende an Antispam / Hilfe für Neulinge / Forenregeln / Nettiquette / Das Antispam - Lexikon / Werden Sie Mitglied
    "Das Internet ist für uns alle Neuland." - Bundeskanzlerin Angela Merkel (19.06.2013)
    smayer@public-files.de smayer@fantasymail.de

  3. #3
    Neues Mitglied
    Registriert seit
    18.06.2007
    Beiträge
    2

    Standard

    Nachdem ich den Atf-Cleaner benutzt, mithilfe von hijackthis und LSPfix etwas gefixt habe, funktioniert alles wieder. Danke, truelife, ohne deine Tips hätt ich es nicht geschafft!!!

  4. #4
    Medien- & Kaffeeguru Avatar von truelife
    Registriert seit
    28.01.2006
    Ort
    Vals (Graubünden)
    Beiträge
    19.330

    Standard

    Gern geschehen. Man sieht es - das "Anhängsel" ist weg...
    "Eine Rose wird auch im Himmel noch ein Rose sein, aber sie wird zehnmal süßer duften." - Luisa † 26.10.2009
    Spende an Antispam / Hilfe für Neulinge / Forenregeln / Nettiquette / Das Antispam - Lexikon / Werden Sie Mitglied
    "Das Internet ist für uns alle Neuland." - Bundeskanzlerin Angela Merkel (19.06.2013)
    smayer@public-files.de smayer@fantasymail.de

  5. #5
    Neues Mitglied
    Registriert seit
    25.06.2007
    Beiträge
    2

    Standard

    Ich habe das gleiche Problem und versuche es gerade mit obiger Anleitung zu lösen.
    Bei mir werden die Spams auch in ICQ angezeigt...
    Geändert von Fidul (26.06.2007 um 18:06 Uhr) Grund: Wurmkot entsorgt. ;)

  6. #6
    Neues Mitglied
    Registriert seit
    25.06.2007
    Beiträge
    2

    Standard

    Ich habe das ganze jetzt so gemacht, nur nachdem ich Combo Fix ausgeführt habe geht nun gar nichts mehr bezüglich Netzwerke. Mein Anti-Viren Programm meckert nach dem Hochfahren, dass es den Pc teilweise nicht mehr schützen kann und die WLan Verbindung hat nur eingeschränkte Konnektivität (es kann keine IP-Adresse zugewiesen werden)
    Weiß jemand, wie ich die ganzen Sachen wieder rückgängig machen kann bzw. was ich falsch gemacht habe?

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Partnerlink:
REDDOXX Anti-Spam Lösungen